Not so SmartQuotes


After working with it for an hour to get it to look like I wanted, I published an article. Now I see it displays with smart quotes.

Can we get an appropriate WordPress plugin installed to prevent that?

We have it. Let me go find the setting.

Got it. That got reset in the site migration - thanks for the heads up.